модем Acorp Sprinter@ADSL LAN420
Снят с торгов продавцом.
13 март 2021 21:28
Причина:
Продам позже
Газ 3302 борт
415 000 руб.Комплектующие от систем видеонаблюдения
17 000 руб.Щит силовой 380В 400А
19 000 руб.Продам гидравлическая тележка 2т полиут. колеса
14 500 руб.Кассовый узел ПУ-1-7
15 000 руб.Продам участок СНТ ЛУч
600 000 руб.Память ddr 3 1133Mz 4 GB
700 руб.Шлифовальная машина по бетону Makita PC5000
52 000 руб.Цена
350 руб.
Снят с торгов(13 март 2021 21:28)
Описание
Порты 1 RJ -11 (2 провода), 4 RJ-45 (10BASE-T/100BASE-TX)
Соответствие стандартам ADSL ITU 992.1 (G.dmt) прил. A,B,C, 992.2 (G.lite), 992.3 ADSL2(G.dmt.bis), 992.4 ADSL2(G.lite.bis), 992.5 ADSL2+, ANSI T1.413 вып.2
Полнофункциональный адаптивный модем Скорость нисходящего потока 24 Мбит/с (ADSL2+)
Скорость восходящего потока 1 Мбит/с
Поддержка режима глобальной сети PPP через ATM (RFC 2364)
PPP через Ethernet (RFC 2516)
Поддержка режима локальной сети Мостовой Ethernet с маршрутизатором через ATM (RFC 2684/1483)
Классический IP через ATM (RFC 1577) и PPP через Ethernet (RFC 2516)
Поддержка режима моста Поддержка до 128 изучаемых адресов MAC
Поддержка режима маршрутизации IP-маршрутизация RIPv2 (обратная совместимость с RIPv1)
Статическая маршрутизация
Сервер и клиент DHCP (Dynamic Host Configuration Protocol - протокол динамической конфигурации хоста)
NAPT (Network Address and Port Translation - преобразование сетевых адресов и портов)
NAT (Network Address Translation - преобразование сетевых адресов)
ICMP (Internet Control Message Protocol - протокол управляющих сообщений в сети Интернет)
Одновременная работа портов USB и Ethernet
IGMP (Internet Group Management Protocol - протокол управления группами в сети Интернет)
Интерфейс Ethernet Совместим со стандартом IEEE 802.3u, поддерживает в соотвествии со стандартом IEEE802.3x управление потоком в дуплексном режиме
Обновление программного обеспечения Через порт Ethernet
Совместимость с ОС Windows 98SE, ME, 2000, XP
Системные требования (минимальные) Pentium II-266, 32 МБ ОЗУ
Питание Внешний адаптер сетевого питания
Вход: 90-120 или 200-240 В, 50/60 Гц
Выход: 12 В переменного тока, 800 мА
Светодиодные индикаторы Питание, линия ЛВС1, ЛВС2, ЛВС3, ЛВС4, соединение/работа ADSL
Габариты 145x115x30 мм
Сертификаты CE, LVD, PCT
Почти не использовался.
http://www.acorp.ru/products/adsl/sprinter-adsl-lan-420/
Соответствие стандартам ADSL ITU 992.1 (G.dmt) прил. A,B,C, 992.2 (G.lite), 992.3 ADSL2(G.dmt.bis), 992.4 ADSL2(G.lite.bis), 992.5 ADSL2+, ANSI T1.413 вып.2
Полнофункциональный адаптивный модем Скорость нисходящего потока 24 Мбит/с (ADSL2+)
Скорость восходящего потока 1 Мбит/с
Поддержка режима глобальной сети PPP через ATM (RFC 2364)
PPP через Ethernet (RFC 2516)
Поддержка режима локальной сети Мостовой Ethernet с маршрутизатором через ATM (RFC 2684/1483)
Классический IP через ATM (RFC 1577) и PPP через Ethernet (RFC 2516)
Поддержка режима моста Поддержка до 128 изучаемых адресов MAC
Поддержка режима маршрутизации IP-маршрутизация RIPv2 (обратная совместимость с RIPv1)
Статическая маршрутизация
Сервер и клиент DHCP (Dynamic Host Configuration Protocol - протокол динамической конфигурации хоста)
NAPT (Network Address and Port Translation - преобразование сетевых адресов и портов)
NAT (Network Address Translation - преобразование сетевых адресов)
ICMP (Internet Control Message Protocol - протокол управляющих сообщений в сети Интернет)
Одновременная работа портов USB и Ethernet
IGMP (Internet Group Management Protocol - протокол управления группами в сети Интернет)
Интерфейс Ethernet Совместим со стандартом IEEE 802.3u, поддерживает в соотвествии со стандартом IEEE802.3x управление потоком в дуплексном режиме
Обновление программного обеспечения Через порт Ethernet
Совместимость с ОС Windows 98SE, ME, 2000, XP
Системные требования (минимальные) Pentium II-266, 32 МБ ОЗУ
Питание Внешний адаптер сетевого питания
Вход: 90-120 или 200-240 В, 50/60 Гц
Выход: 12 В переменного тока, 800 мА
Светодиодные индикаторы Питание, линия ЛВС1, ЛВС2, ЛВС3, ЛВС4, соединение/работа ADSL
Габариты 145x115x30 мм
Сертификаты CE, LVD, PCT
Почти не использовался.
http://www.acorp.ru/products/adsl/sprinter-adsl-lan-420/
Газ 3302 борт
415 000 руб.Комплектующие от систем видеонаблюдения
17 000 руб.Щит силовой 380В 400А
19 000 руб.Продам гидравлическая тележка 2т полиут. колеса
14 500 руб.Кассовый узел ПУ-1-7
15 000 руб.Продам участок СНТ ЛУч
600 000 руб.Память ddr 3 1133Mz 4 GB
700 руб.Шлифовальная машина по бетону Makita PC5000
52 000 руб.Поделиться этим лотом:


