компактный ADSL Модем D-Link DSL-200/RU с одним портом USB
Продан по цене «Купить сейчас».
22 фев 2014 08:46
Этот лот уже не продается, но мы нашли для вас похожие
USB кабель адаптер WMC-NW20MU для зарядки и передачи данных MP3 плееров SONY Walkman NW / NWZ
300 руб.Фонарь подводный для дайвинга и подводной охоты на диоде CREE XM-L2 (улучшенный на 20% XML T6) (теплый свет 3000K) с питанием от одной батареи 18650 или 26650 с магнитным выключателем и плавной регулировкой яркости
1 700 руб.Внешний адаптер переходник контроллер для подключения жёстких дисков (HDD / SSD) и оптических приводов (CD / DVD). USB 2.0 to SATA / PATA IDE 80pin, PATA IDE 44pin. 2.5", 3.5", 5.25"
450 руб.Диск пильный для циркулярной пилы D=245
200 руб.Диск пильный для циркулярной пилы D=160
150 руб.Аккумуляторная батарея PALO AAA 1.5V Li-pol с Micro USB разъёмом для зарядки
200 руб.Аккумуляторная батарея 18650 (неплохой клон Panasonic из Китая) 3400mAh Li-ion 3.7V NCR18650B с платой защиты (Protection Board PCB) текстолит
350 руб.Свёрла в ассортименте, от 6 до 16мм. ~8 КГ.
5 500 руб.Текущая цена
100 руб.
Победитель
1
Блиц-цена
100 руб.
Продан по Блиц-цене(22 фев 2014 08:46)
1 человек минимальное кол-во участников торгов
Описание
состояние отличное, работает без глюков.
возможно подключение одного компьютера к модему: через USB порт (с помощью драйвера идущего в комплекте). драйвера для Windows7 в комплекте нет, нужно скачивать в сети. Работа с Windows XP SP3 возможна, но установка драйвера потребует "танцев с бубном".
в комплекте: модем, сплиттер, кабель USB, коробка.
Характеристики:
Стандарты
ANSI T1.413 issue 2
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1 (G.hs)
Спецификация USB 1.1
Скорость
G.dmt, нисходящий поток: до 8 Мбит/с
G.dmt, восходящий поток: до 1 Мбит/с
G.lite, нисходящий поток: до 1.5 Мбит/с
G.lite, восходящий поток: до 512 Кбит/с
Протоколы
RFC 2364 PPP over ATM Adaptation Layer 5
RFC 2516 PPP over Ethernet
RFC 1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5
Интерфейсы
Порт RJ-11 для подключения к телефонной линии
Порт USB 1.1 для подключения компьютера
Индикаторы
Power
ADSL link
Сигнализация
Сигнализация ATM: UNI3.0, 3.1 и 4.0
Precise ATM traffic shaping
Драйверы
Microsoft Windows 98
Windows 98 SE
Windows 2000
Windows ME
Windows XP
Windows Vista
MacOS 8.6 или выше
Физические параметры
Мощность
2.5 Ватт (макс.)
Питание на входе
Питание от шины USB компьютера, не требуется внешний источник питания
Рабочая температура
0o до 40oC
Температура хранения
-20o до 70o C
Влажность
От 5% до 95% без образования конденсата
Размер
102 x 62.5 x 28 мм
Вес
150 г.
Электромагнитное излучение
FCC Class B
CE Class B
C-Tick
VCCI Class B
BSMI Class B
Безопасность
UL/CUL
Телекоммуникационные сертификаты
FCC Part 68
A-Tick

возможно подключение одного компьютера к модему: через USB порт (с помощью драйвера идущего в комплекте). драйвера для Windows7 в комплекте нет, нужно скачивать в сети. Работа с Windows XP SP3 возможна, но установка драйвера потребует "танцев с бубном".
в комплекте: модем, сплиттер, кабель USB, коробка.
Характеристики:
Стандарты
ANSI T1.413 issue 2
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1 (G.hs)
Спецификация USB 1.1
Скорость
G.dmt, нисходящий поток: до 8 Мбит/с
G.dmt, восходящий поток: до 1 Мбит/с
G.lite, нисходящий поток: до 1.5 Мбит/с
G.lite, восходящий поток: до 512 Кбит/с
Протоколы
RFC 2364 PPP over ATM Adaptation Layer 5
RFC 2516 PPP over Ethernet
RFC 1483 Multiprotocol Encapsulation over ATM Adaptation Layer 5
Интерфейсы
Порт RJ-11 для подключения к телефонной линии
Порт USB 1.1 для подключения компьютера
Индикаторы
Power
ADSL link
Сигнализация
Сигнализация ATM: UNI3.0, 3.1 и 4.0
Precise ATM traffic shaping
Драйверы
Microsoft Windows 98
Windows 98 SE
Windows 2000
Windows ME
Windows XP
Windows Vista
MacOS 8.6 или выше
Физические параметры
Мощность
2.5 Ватт (макс.)
Питание на входе
Питание от шины USB компьютера, не требуется внешний источник питания
Рабочая температура
0o до 40oC
Температура хранения
-20o до 70o C
Влажность
От 5% до 95% без образования конденсата
Размер
102 x 62.5 x 28 мм
Вес
150 г.
Электромагнитное излучение
FCC Class B
CE Class B
C-Tick
VCCI Class B
BSMI Class B
Безопасность
UL/CUL
Телекоммуникационные сертификаты
FCC Part 68
A-Tick

USB кабель адаптер WMC-NW20MU для зарядки и передачи данных MP3 плееров SONY Walkman NW / NWZ
300 руб.Фонарь подводный для дайвинга и подводной охоты на диоде CREE XM-L2 (улучшенный на 20% XML T6) (теплый свет 3000K) с питанием от одной батареи 18650 или 26650 с магнитным выключателем и плавной регулировкой яркости
1 700 руб.Внешний адаптер переходник контроллер для подключения жёстких дисков (HDD / SSD) и оптических приводов (CD / DVD). USB 2.0 to SATA / PATA IDE 80pin, PATA IDE 44pin. 2.5", 3.5", 5.25"
450 руб.Диск пильный для циркулярной пилы D=245
200 руб.Диск пильный для циркулярной пилы D=160
150 руб.Аккумуляторная батарея PALO AAA 1.5V Li-pol с Micro USB разъёмом для зарядки
200 руб.Аккумуляторная батарея 18650 (неплохой клон Panasonic из Китая) 3400mAh Li-ion 3.7V NCR18650B с платой защиты (Protection Board PCB) текстолит
350 руб.Свёрла в ассортименте, от 6 до 16мм. ~8 КГ.
5 500 руб.Поделиться этим лотом:

