Коммутатор для майнинга свитч свич switch D-Link DES-3326S 24 порта 10/100, управляемый
Снят с торгов продавцом.
26 дек 2021 07:32
Причина:
Больше не продаю
Этот лот уже не продается, но мы нашли для вас похожие
Приборная панель Honda Fit
500 руб.Селектор КПП Honda Fit
500 руб.Динамик разговорный Xiaomi Redmi 3/Redmi 3X/Redmi 4/Redmi 4A/Redmi 4X/Redmi 5/Redmi 5A/Redmi 6/Redmi 6A/Redmi Note 3/Redmi Note 4/Redmi Note 4X/Redmi Note 5/Redmi Note 5A AAC170909 A2
50 руб.Винтажный корпус #2 формат at, с блоком питания jnc 200 ватт, нет внешних стенок
1 500 руб.Корпус ретро #1
100 руб.Клавиатура для ноутбука MSI GE62, GE72 V143422BS
300 руб.Сериал Дикая Роза на dvd, три диска в плёнке
500 руб.Жесткий диск винчестер Seagate Barracuda 7200.10 160 Gb Гб 3.5" Sata
300 руб.Начальная цена
2 000 руб.
Блиц-цена
2 500 руб.
Снят с торгов(26 дек 2021 07:32)
1 человек минимальное кол-во участников торгов
Описание
Состояние | Б/у |
Полностью рабочий, в комплекте один, фото стоковое.
Характеристики:
Стандарты
EEE802.3 10BASE-T Ethernet (медь-витая пара)
IEEE802.3u 100BASE-TX Fast Ethernet (медь-витая пара)
IEEE802.3u 100BASE-FX Fast Ethernet (оптика)
IEEE802.3z 1000BASE-SX Gigabit Ethernet (оптика)
IEEE802.3ab 1000BASE-T Gigabit Ethernet (медь-витая пара)
ANSI/IEEE802.3 автоопределение скорости
IEEE802.3x Flow Control
IEEE802.1p Приоритизация трафика
IEEE802.1q VLAN - виртуальные сети
IEEE802.1d Spanning Tree
IEEE802.1w Rapid Spanning Tree
Скорость подключения
Ethernet:
10Мбит/с (полудуплекс)
20Мбит/с (полный дуплекс)
Fast Ethernet:
100Мбит/с (полудуплекс)
200Мбит/с(полный дуплекс)
Gigabit Ethernet:
2000Мбит/с(полный дуплекс)
Стекирование
Объединение в стек до 8 устройств
Макс. конфигурация (192) 10/100BASE-T порта ( 8 стекирующих GBIC & 8 свободных для подключения GBIC)
Производительность
Пропускная способность 8,8 Гб
Метод передачи - store&forward
Таблица MAC-адресов 8К
Размер буфера - 8Mb
Размер таблицы IP адресов -2К
16 адресов соседних маршрутизаторов
Обучаемость - динамическое и статическое (пользователем) обновление таблицы MAC-адресов
Маршрутизация IP трафика и коммутация на уровне MAC-адресов в одном устройстве
IP Маршрутизация
Поддержка IP v4
IP multi-netting
Path MTU discovery
Поддержка фрагментации IP
Поддержка протоколов маршрутизации:
Статическая маршрутизация RIP-1, RIP-2, OSPF v.2
VLAN
IEEE 802.1Q на основе тегов
VLAN на основе потов
Количество VLAN (на устройство):
64 статических
255 динамических
Spanning Tree
802.1D Spanning Tree
802.1w Rapid Spanning Tree
Контроль доступа
Функция Port security
Поддержка 802.1x
Клиент RADIUS для 802.1x
Многоуровневые ACL
Настраиваемые пользователем фильтры, основанные на MAC-, IP- и адресах соседних маршрутизаторов
Поддержка режима гарантированного сервиса QoS, основанного на приоритезации потока данных, механизме очередей (WRP) и протоколе резервирования пропускной способности (RSVP)
Управление
Поддержка управления по SNMP, Web, RMON, Telnet
RMON-группы 1, 2, 3, 9 (Alarm, Statistics, History, Event)
MIB - MIB-II (RFC 1213), Bridge MIB (RFC 1493), RMON MIB (RFC 1757), VLAN MIB (RFC 2674), IGMP MIB, Entity MIB (RFC 2737), IF MIB (RFC 2233), Ethernet-like MIB(RFC2358), D-Link enterprise MIB
1 порт для подключения консоли RS-232
Характеристики:
Стандарты
EEE802.3 10BASE-T Ethernet (медь-витая пара)
IEEE802.3u 100BASE-TX Fast Ethernet (медь-витая пара)
IEEE802.3u 100BASE-FX Fast Ethernet (оптика)
IEEE802.3z 1000BASE-SX Gigabit Ethernet (оптика)
IEEE802.3ab 1000BASE-T Gigabit Ethernet (медь-витая пара)
ANSI/IEEE802.3 автоопределение скорости
IEEE802.3x Flow Control
IEEE802.1p Приоритизация трафика
IEEE802.1q VLAN - виртуальные сети
IEEE802.1d Spanning Tree
IEEE802.1w Rapid Spanning Tree
Скорость подключения
Ethernet:
10Мбит/с (полудуплекс)
20Мбит/с (полный дуплекс)
Fast Ethernet:
100Мбит/с (полудуплекс)
200Мбит/с(полный дуплекс)
Gigabit Ethernet:
2000Мбит/с(полный дуплекс)
Стекирование
Объединение в стек до 8 устройств
Макс. конфигурация (192) 10/100BASE-T порта ( 8 стекирующих GBIC & 8 свободных для подключения GBIC)
Производительность
Пропускная способность 8,8 Гб
Метод передачи - store&forward
Таблица MAC-адресов 8К
Размер буфера - 8Mb
Размер таблицы IP адресов -2К
16 адресов соседних маршрутизаторов
Обучаемость - динамическое и статическое (пользователем) обновление таблицы MAC-адресов
Маршрутизация IP трафика и коммутация на уровне MAC-адресов в одном устройстве
IP Маршрутизация
Поддержка IP v4
IP multi-netting
Path MTU discovery
Поддержка фрагментации IP
Поддержка протоколов маршрутизации:
Статическая маршрутизация RIP-1, RIP-2, OSPF v.2
VLAN
IEEE 802.1Q на основе тегов
VLAN на основе потов
Количество VLAN (на устройство):
64 статических
255 динамических
Spanning Tree
802.1D Spanning Tree
802.1w Rapid Spanning Tree
Контроль доступа
Функция Port security
Поддержка 802.1x
Клиент RADIUS для 802.1x
Многоуровневые ACL
Настраиваемые пользователем фильтры, основанные на MAC-, IP- и адресах соседних маршрутизаторов
Поддержка режима гарантированного сервиса QoS, основанного на приоритезации потока данных, механизме очередей (WRP) и протоколе резервирования пропускной способности (RSVP)
Управление
Поддержка управления по SNMP, Web, RMON, Telnet
RMON-группы 1, 2, 3, 9 (Alarm, Statistics, History, Event)
MIB - MIB-II (RFC 1213), Bridge MIB (RFC 1493), RMON MIB (RFC 1757), VLAN MIB (RFC 2674), IGMP MIB, Entity MIB (RFC 2737), IF MIB (RFC 2233), Ethernet-like MIB(RFC2358), D-Link enterprise MIB
1 порт для подключения консоли RS-232
Приборная панель Honda Fit
500 руб.Селектор КПП Honda Fit
500 руб.Динамик разговорный Xiaomi Redmi 3/Redmi 3X/Redmi 4/Redmi 4A/Redmi 4X/Redmi 5/Redmi 5A/Redmi 6/Redmi 6A/Redmi Note 3/Redmi Note 4/Redmi Note 4X/Redmi Note 5/Redmi Note 5A AAC170909 A2
50 руб.Винтажный корпус #2 формат at, с блоком питания jnc 200 ватт, нет внешних стенок
1 500 руб.Корпус ретро #1
100 руб.Клавиатура для ноутбука MSI GE62, GE72 V143422BS
300 руб.Сериал Дикая Роза на dvd, три диска в плёнке
500 руб.Жесткий диск винчестер Seagate Barracuda 7200.10 160 Gb Гб 3.5" Sata
300 руб.Поделиться этим лотом:


